HH\ext_watchman_version

This should be bumped with every non-backwards compatible API change

namespace HH;

function ext_watchman_version(): int;

1 => first version